Thermostat type needed
A Former User last edited by
Hello, I would like a new type called Thermostat even if it is similar to a switch it is nice have a name that corresponds with the intended
function, since that makes it much easier keep things apart when programming. The subtype could be ACTIVE( off = 0, on = 1 ,)
It is already on the list for 2.0.